[ad_1]

Adobe Systems Inc. a publié aujourd’hui des mises à jour logicielles pour corriger au moins deux vulnérabilités de sécurité dans ses produits Acrobat et PDF Reader largement utilisés. Des mises à jour sont disponibles pour les fenêtres, Mac et UNIX versions de ces programmes.

Les utilisateurs d’Acrobat et de Reader peuvent mettre à jour vers la dernière version, version 9.3.4à l’aide du programme de mise à jour intégré, en cliquant sur « Aide », puis sur « Vérifier les mises à jour ».

La mise à jour d’aujourd’hui est une version hors cycle pour Adobe, qui est récemment passée à un calendrier de publication de correctifs trimestriel. La société a déclaré que les adresses de mise à jour une vulnérabilité qui a été démontré au Chapeau noir conférence sur la sécurité à Las Vegas le mois dernier. Les notes de version font également référence un défaut détaillé par le chercheur Didier Steven retour en mars. Adobe a déclaré qu’il n’était au courant d’aucune attaque active exploitant l’un ou l’autre de ces bogues.

Plus d’informations sur ces correctifs, telles que la mise à jour des anciennes versions d’Acrobat et de Reader, sont disponibles dans le Avis de sécurité Adobe.

.

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.